... Wir sind erreichbar ... eMail an: admin[at]t3bruderschaft.de ...

Austauch von Schrauben

#61 von frajo , 09.09.2012 09:57

Hallo Zusammen,

gestern sind die Edelstahlschrauben für Rücklichter und Blinker gekommen ... natürlich nur ein Satz, statt der bestellten zwei Sätze ... hab das moniert beim bus-shop und hoffe auf eine schnelle Nachlieferung. Es klappt mal wieder nix auf Anhieb hier in der Republik! ... sauer ich bin! ...

Edelstahl und Normalstahl kommt manchmal nicht gut, daher habe ich die Schrauben (mache ich fast überall so) mit CRC-Paste - Kupferpaste - eingesetzt.

Außerdem habe ich die SENSEO wieder flott gemacht und Hatze kann kommen. Uwe was sagst Du dazu?

Gruß vom
frajo ...


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 272tkm; skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.758
Registriert am: 27.04.2009


RE: Austauch von Schrauben

#62 von BUS , 09.09.2012 13:17

Hallo,
das hört sich gut an,
Kaffee in Strömen
Gruß
BUS


Grüße von BUS: Brigitte, Uwe, Stefanie. Knatter, Knatter: T3, Bj 91, ex JX jetzt AAZ, Westfalia Klappdach, Selbstausbau, 75 PS, 280 Tkm
Die Pritsche, Westfalia Großraum Pritsche JX, 75 PS 150 Tkm
Skype: uwe.kurpierz

 
BUS
Oldi
Beiträge: 4.851
Registriert am: 19.04.2009


Spannungsversorgung für Strahler (12VDC)

#63 von frajo , 16.09.2012 13:11

Moin Zusammen,

so, gestern konnte ich wieder ein paar Kleinigkeiten erledigen. Meine Ersatz-Tür-Pappen habe ich aus dem Lager geholt und will die morgen saubermachen und Einbaulautsprecher darin versenken.

Die Spannungsversorgung (für den externen Strahler 12VDC von der Wohnraumbatterie) habe ich installiert und den Strahler auf Flächen-LED umgebaut und einem Dauertest unterzogen => läuft => "Grill"-Strahler ist fertig ... Hatze ! wir kommen ... ...

... Bilder werden nachgereicht ...

Heut möchte ich noch etwas saubermachen (innen vorne) und wenn die Zeit reicht, das Radio umbauen.

Gruß
frajo ...


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 272tkm; skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.758
Registriert am: 27.04.2009


RE: Spannungsversorgung für Strahler (12VDC)

#64 von BUS , 16.09.2012 21:20

Na der Bus kriegt ja was
viel Pflege,
viele Teile,
....
Gruß
BUS


Grüße von BUS: Brigitte, Uwe, Stefanie. Knatter, Knatter: T3, Bj 91, ex JX jetzt AAZ, Westfalia Klappdach, Selbstausbau, 75 PS, 280 Tkm
Die Pritsche, Westfalia Großraum Pritsche JX, 75 PS 150 Tkm
Skype: uwe.kurpierz

 
BUS
Oldi
Beiträge: 4.851
Registriert am: 19.04.2009


Hoooooooooolz gemacht heute und ...

#65 von frajo , 29.09.2012 00:38

... dem "Grauen" einen neue Fußmatte (aus altem Vorleger) für vorne links (also meine Seite ... tststs) spendiert/geschnitten; eine Weitere aus einem Teppichbodenrest, die habsch dann Astrid vermacht, deren Bus wir übrigens heute ins Winterquartier geschafft haben. Obligatorisch habsch die Bakterie (für die, die mich nicht kennen: Batterie !!!) ausgebaut, Wohnraum war schon, und mit nach Hause genommen ins "kuschelige", warme.

Das Feuerholz ist für Hatze (wir kooooooooooooomen !!! ... ). Außerdem habsch endlich damit begonnen die Rückfahrkamera einzubauen, doch darüber möchte ich gesondert berichten.

Gäääääääääääääähn, bin müde und jetzt ab in die Kiste!

Gruß vom
frajo ...


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 272tkm; skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.758
Registriert am: 27.04.2009

zuletzt bearbeitet 29.09.2012 | Top

Erstens kommt es anders ...

#66 von frajo , 02.10.2012 21:08

Zweitens als Man(n) denkt!

Moin Zusammen,

also der Ölwechsel war nicht ... hab lediglich 1ltr. Öl nachgefüllt (km-Stand: 272.760km) ... bin aus Zeitgründen nicht dazu gekommen ... dann eben nach Hatze ... ... warum nimmt Man(n) sich eigentlich immer mehr vor, als Man(n) schaffen kann, bzw. warum kommt einem immer was Anderes dazwischen? Trotz meiner 54 Jahre: Ich weiß es nicht ?!?

Wann habt Ihr das letzte Mal den Druck des Reserverades überprüft? ... Ich heute ... raus mit dem Teil, auf 4 bar aufgepumpt, die Schraube mit CRC-Paste (Kupfer-Paste) eingesaut und wieder rein mit der Kiste. Den Reifendruck vom Bus überprüft und etwas höher genommen ... danach war erweiterter Service des Garagentores (elektrisch, Rolladentor) angesagt. Den Endschalter "Auf" etwas nachjustiert, die Kette gefettet, einen Bolzen ersetzt für den Kettenschlitten (Fehlkonstruktion!), die Seillaufrolle nachjustiert (Fehlkonstruktion!), das Garagentor gründlichst geputzt, eine neue Lampe in die Garage gebaut, zwischendurch bin ich über zu hohe Grashalme bei Oma und bei unserem Rasen "gestolpert", die Garage ausgekehrt ... das war mein Urlaubsschein für Hatze! ... ... Man(n) hat ja sonst nix zu tun im Urlaub ... und jetzt freu ich mich darauf, daß es morgen los geht ... hab schon fast alles gepackt und heute morgen auch noch den Rest eingekauft ... Hatze ich komme!

Übrigens habe ich nach dem Einkaufen noch die liebe "Kiste" vollgetankt ... das ist also auch schon erledigt!

So, jetzt sitz ich hier, schreibe die Beiträge bei einem Bier und laß den Abend gemütlich ausklingen!

Gruß vom
frajo ...


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 272tkm; skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.758
Registriert am: 27.04.2009

zuletzt bearbeitet 08.10.2012 | Top

Eine neue Tachobeleuchtung ...

#67 von frajo , 16.10.2012 20:19

... ist wie ein neues Leben ... nanananananaaaaaaaaaaaa! (frei nach Juergen Markus ... )

Hallo Zusammen,

nachdem ich mich um den TOURI gekümmert hatte, mußte auch was für den Bus getan werden. Und - ich hab die Tachobeleuchtung teilweise erneuert. Die eine Mini-LED in der Mitte hatte sich verabschiedet und ich hab auf 'ne stärkere und schon auf 12VDC konfektionierte LED umgebaut. Das geht an der Stelle ganz einfach, da man sich nur ein "Adapterplättchen" aus z.Bsp. Hartfaser (alte Schrankrückwand) zuschneiden muß und eine Bohrung entsprechend der LED setzen muß. Es sind an der Stelle zwei Klammern vorhanden, unter die das Plättchen sich sehr leicht einklemmen läßt. Ich hatte mir damals die 12V (geschaltet für Instrumentenbeleuchtung) nach oben in den Tachoraum geholt und kann somit auf diese gottverdammte ... ..., flexible Leiterbahnenfolie verzichten und die LED's direkt per Klemme anschließen. Diese Leiterbahnenzeugs hat noch nie was getaugt ... . Dem hab ich es aber nun gezeigt!

LED's geben kein Streulicht, sind nicht difus und somit müssen die LED's senkrecht in den zu beleuchtenden Raum zeigen. Wie geschrieben ... an der Stelle sehr einfach. In den Räumen des Tachos und der Multianzeige muß ich das noch verbessern, das gefällt mir so nicht!

... wait and see! ... Bilder sollen auch folgen!

Gruß vom
frajo ...


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 273tkm; skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.758
Registriert am: 27.04.2009

zuletzt bearbeitet 16.10.2012 | Top

Kampf dem Rost!

#68 von frajo , 19.10.2012 13:30

Hallo Zusammen!

Gestern hatte ich noch etwas Zeit und wollte mich mal um den Einstieg der Schiebetür kümmern. Also den Bereich vor dem Bodenbrett gesäubert und mit Fertan eingestrichen. Heute nachmittag möchte ich mal schauen wie sich das "entwickelt" hat und dann abwaschen und mit Rostschutz grundieren. Passenden Lack hätte ich auch da und dann wäre es an der Zeit endlich mal die Abschlußschiene am Fußbodenbrett einzubauen, damit das auch endlich mal schön aussieht.

Zu meinem Entsetzen habe ich aber viel mehr Rost im "Laufbereich" der Schiebetürenführung (oder wie soll ich das Teil benennen?) festgestellt und damit begonnen den Teil zu entfetten, das möchte ich nachher weiterführen und auch mit Fertan usw. behandeln.

Bilders kommen noch!

Gruß vom
frajo ...


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 273tkm; skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.758
Registriert am: 27.04.2009

zuletzt bearbeitet 19.10.2012 | Top

Winterreifen

#69 von frajo , 04.11.2012 19:15

Hier kommt der ultimative zweite Winterreifen-Thread: U p d a t e

Für die Statistik: km-Stand GRAUER bei Wechsel 273.048 am 03.11.2012

Anzugsdrehmoment für Stahlfelgen: 180Nm / ich hab auf 186Nm eingestellt, da hab ich eine Markierung am Schlüssel ...

Gruß vom
frajo ...


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 273tkm; skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.758
Registriert am: 27.04.2009

zuletzt bearbeitet 06.11.2012 | Top

Winterreifen

#70 von frajo , 06.11.2012 19:36

Hallo Zusammen!

! U P D A T E !


So, zwei Stück (quasi neue) Winterreifen erstanden, abgeholt und zum Reifenmenschen (nicht Michelin-Männchen ... ) gebracht ... ummontieren und wuchten ...

Am Donnerstag hole ich sie ab und am Freitag wird montiert => Wetter egal! ...

Damit ist mein Grauer für den kommenden Winter gut gerüstet.

Gruß
frajo ...


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 273tkm; skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.758
Registriert am: 27.04.2009

zuletzt bearbeitet 07.11.2012 | Top

RE: Winterreifen

#71 von BUS , 06.11.2012 22:51

Na dann kann der Winter ja kommen
Daumen gut gedrückt
Bus


Grüße von BUS: Brigitte, Uwe, Stefanie. Knatter, Knatter: T3, Bj 91, ex JX jetzt AAZ, Westfalia Klappdach, Selbstausbau, 75 PS, 280 Tkm
Die Pritsche, Westfalia Großraum Pritsche JX, 75 PS 150 Tkm
Skype: uwe.kurpierz

 
BUS
Oldi
Beiträge: 4.851
Registriert am: 19.04.2009


RE: Winterreifen

#72 von T3Bruderschaft , 07.11.2012 14:38


Courage heißt, alles zu riskieren
alles zu setzen, und vielleicht alles zu verlieren.
http://eichhorngalerie.de.to/

 
T3Bruderschaft
Oldi
Beiträge: 2.691
Registriert am: 18.04.2009


RE: Winterreifen

#73 von frajo , 10.11.2012 17:34

Zitat von frajo im Beitrag #70
Hallo Zusammen!

! U P D A T E !


So, zwei Stück (quasi neue) Winterreifen erstanden, abgeholt und zum Reifenmenschen (nicht Michelin-Männchen ... ) gebracht ... ummontieren und wuchten ...

Am Donnerstag hole ich sie ab und am Freitag wird montiert => Wetter egal! ...

Damit ist mein Grauer für den kommenden Winter gut gerüstet.

Gruß
frajo ...


Hallo Zusammen,

bin "natürlich" am Freitag nicht dazu gekommen ... obwohl am Freitag gutes Wetter war ... dafür habsch mich dann heute im Regen vergnügt => jetzt ein Glühwein! ...

Nö, ich geh doch in die Sauna, da wird's mir auch warm und den Glühwein gibt's hinterher ...

So, melde Vollzug, die "neuen" gebrauchten sind druff!

Gruß vom
frajo ...


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 273tkm; skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.758
Registriert am: 27.04.2009


RE: Winterreifen

#74 von frajo , 05.01.2013 16:50

Gestern am Abend mußte ich noch wegfahren und hab das mit einer Bewegungsfahrt verknüpft. Die Kontrolleuchte in der Temperaturanzeige ging mal wieder nicht aus. Naja denk ich, wieder mal die Kontakte von dem Geber. Trotzdem habsch unterwegs auf einem Parkplatz angehalten und nach dem Ausgleichsbehälter geschaut ... und siehe da im Schein der Taschenlampe => leeeeeeeeeeeeer !!! Oh Gott ...

Also, nachhaus gefahren und dabei panisch die Tempanzeige beobachtet. Nun er blieb völlig normal auch mit ohne Heizung ...hmm.

Heute morgen dann ab zu ATU und Frostschutz gekauft, hatte nix mehr zuhaus und nur Wasser in dieser Jahreszeit (obwohl ???) kommt nicht gut. Ich war mit dem TOURI unterwegs um ja den Bus zu schonen. Den Uwe habsch dann noch angerufen, da es verschiedene Sorten gab und man der Meinung war bei ATU, die unterschiedlichen Frostschutzmittel kann man nicht mischen untereinander. Uwe hat das bestätigt und ich habe auf Verdacht "grün" gekauft. Natürlich habe ich vorher nicht nachgeschaut ... warum auch ... jetzt weiß ich es.

Kurzum zuhaus angekommen umgezogen und los gings ... erstmal hinten alles rausgeräumt ... das ist immer blöd ... und siehe da der Ausgleichsbehälter war doch auf "Max" ... die Taschenlampe und meine Optik haben sich gegen mich verschworen und mir einen Streich gespielt. Der Vorratsbehälter im Motorraum war auch voll und zwar randvoll. Es roch die ganze Zeit schon ein wenig nach kochendem Frostschutz, ich hatte mich seither aber nicht daran gestört - an dem Geruch. Beim Aufschrauben kam Frostschutzmittel aus dem Behälter ... irgendwie war da ein bißchen Druck drauf.

Naja, jedenfalls habsch den Vorratsbehälter abgesaugt und wieder Frostschutzmittel ersetzt ... es ist "grün" drinnen gewesen und jetzt auch! Ich hab ihn auch nicht mehr voll gemacht. Die Kontakte vom Geber habsch auch gesäubert und mit Druckluft ausgeblasen.

Probelauf => Kontroll-Lampe ging aus ... Stecker abgezogen ... Kontroll-Lampe an ... Stecker wieder druff ... Kontroll-Lampe wieder aus ... so soll sein!

In der Hinsicht bin ich jetzt erstmal wieder beruhigt!

Dann habsch noch den Keilriemen abgebaut und ausgemessen bzw. die Typenbezeichnung abgeschrieben. Meiner Einer ist ja umgebaut von dieser blöden Zwei-Keilriemengeschichte auf nur einen ... das ist besser. Der Keilriemen hatte schreckliche Geräusche gemacht, sich aber immer wieder gefangen. Naja - es kommt ein neuer drauf ... am Montag wird er besorgt.

Keilriemen wieder druff ... nachgezogen ... Probelauf ... bis jetzt ist gut!

So, dann gab's noch den erweiterten Service für die Türschlösser und die Türscharniere inklusive Schloß Schiebetür. Danach aufräumen und alten Status wiederherstellen. Jetzt ist es schon fast wieder dunkel und die Arbeiten sind eingestellt. Eventuell bastle ich im Keller noch etwas weiter ... es gibt ja immer was zu tun!

So Romanende erreicht! Ich wünsch Euch was!

Für die "Statik" km-Stand: 273.300km

Gruß
frajo ...


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 273tkm; skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.758
Registriert am: 27.04.2009

zuletzt bearbeitet 05.01.2013 | Top

RE: Winterreifen

#75 von frajo , 09.01.2013 11:53

Moin Zusammen,

gestern habsch das trockene und nicht zu kalte Wetter ausgenutzt und einen Öl-/Filter-Wechsel gemacht und nochmals das Kühlerwasser ergänzt ... siehe vorausgehender Beitrag.

Es ist also tatsächlich so, daß der Ausgleichsbehälter immer voll sein will und sich das fehlende aus dem Vorratsbehälter "saugt".

Zwischenzeitlich habe ich auch einen Ersatzkeilriemen besorgt. Der ist jetzt unter der Sitzbank als Reserve verstaut.

Gruß
frajo ...


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 273tkm; skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.758
Registriert am: 27.04.2009


   

Knatter Knatter
Suche einen Rangierwagenheber!

free counters
disconnected Foren-Chat Mitglieder Online 0
Xobor Einfach ein eigenes Forum erstellen
Datenschutz