... Wir sind erreichbar ... eMail an: admin[at]t3bruderschaft.de ...

der rote Magnum raucht weiß....

#1 von vwt3 , 12.09.2010 19:38

Hallo zusammen,
haben eine 400km Wochendtour mit gemütlichen 110 Km/h Reisegeschwindigkeit gemacht. Nachdem der Bus zuhause ausgeräumt war, haben wir ihn zurück in die Scheune gebracht. Auf der Fahrt hat es mich gepackt und ich bin ca. 12km 150 bis 155km/h gefahren.Wollte unbedigt die 160 sehen;-))
Meine Freundin fuhr hinter mir und fing plötzlich wild an zu blinken. Aus dem Motor kam heftigst weißer Rauch und es hat tiersisch gestunken. So stark nach verschmorrtem Kabel, dass es sogar in ihrem Auto noch danach gerochen hat.

Es handelt sich um einen 87er 2,1 MV mit 159tkm. Vor 18tkm wurden beide Manteldichtungen und die Kolbenringe getauscht.

Nachdem ich auf dem Standstreifen gehalten habe, gucke ich mir den Motor an. Wasser war noch auf Max im Ausgleichsbehälter. Ein Schlauch war nicht geplatzt. Gestunden hat er immernoch. Mit 60km/h im 5. Gang sind wir noch ca. 10km zur einer Werkstatt gefahren . Da steht er jetzt am Sonntagabend. Auf dieser Fahrt kam kein Rauch aus dem Auspuff, gestunken hat er nicht und Wasser auch nicht verbraucht.

So, nun meine Frage. Habe ich die 18tkm Wassermateldichtung auf 10km Höchstgeschwindigkeit kaputt gefahren oder gibt es noch andere Gründe für den weißen Rauch bei 150km/h.

Gruß aus Karlsruhe
Nils


vwt3  
vwt3
Beiträge: 29
Registriert am: 17.10.2009


RE: der rote Magnum raucht weiß....

#2 von BUS , 12.09.2010 20:26

Hallo Nils,
das kann schon sein,
da wird es ganz schön heiß wenn mann den alten so plagt,
eventuell hat sich dann der Thermostat verklemmt und
nicht mehr genug Wasser nach vorne gebracht, dann wirds hinten heiß.
bei den Jungs war das auch so,
Wassermanteldichtung kaputt, Wasserverteilrohr Deckel wegen Überdruck weg,
Wasserdichtung am Zylindereinsatz kaputt und
Thermostatgehäuse verzogen, bevor Du irgendwas machst alles anschauen,
weil wenn was fehlt gehts gleich wieder kaputt
Gruß
BUS


Grüße von BUS: Brigitte, Uwe, Stefanie. Knatter, Knatter: T3, Bj 91, ex JX jetzt AAZ, Westfalia Klappdach, Selbstausbau, 75 PS, 280 Tkm
Der Blaue, Multivan WBX, SS, 92 PS 230 Tkm
Skype: uwe.kurpierz

 
BUS
Oldi
Beiträge: 4.723
Registriert am: 19.04.2009


RE: der rote Magnum raucht weiß....

#3 von frajo , 13.09.2010 00:01

Hallo Nils,

es ist entscheidend, ob der Rauch aus dem Auspuff kam oder aus dem Motorraum (oben aus den seitlichen Lüftungsschlitzen ?). Wenn gezielt und eindeutig aus dem Auspuff, dann hat das mit verschmorten Kabeln nix zu tun. Wenn aus dem Motorraum ... dann können Kabel betroffen sein. Ein einziges auch dünnes Kabel kann schon sehr viel Qualm produzieren und der ist hellblau bis weiß. Das habe ich bei einem anderen Fahrzeug selbst erlebt. Also mit Ruhe nochmal analysieren woher kam der Qualm genau? Auf beschädigte Kabel achten, ist ein/sind mehrere verschmorte Kabel zu sehen? Wenn kein Wasserverlust offensichtlich festzustellen ist, würde ich meinen, die Wassermanteldichtung müßte noch heile sein ... ???

Uwe wird noch etwas dazu sagen/schreiben können, ich telefonier mit ihm morgen früh.

Gruß
frajo


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 262tkm;

skype "hofheimerbus"

 
frajo
Oldi
Beiträge: 4.673
Registriert am: 27.04.2009


RE: der rote Magnum raucht weiß....

#4 von BUS , 15.09.2010 16:28

Hallo Nils,
geh mal Punkt für Punkt durch:
Wasser in beiden Ausgleichsbehältern da?
Öl im Wasser
Wasser im Öl
Kabel am Motor sind nicht so viele,
alle mal anschauen, wenn was kaputt ist sieht und spürt man das gleich,
sonstige Plastikteile im Motorraum,
angeschmort, verhärtet,
Wassertropfen am Abdeckblech,
Pfütze unterm Auto?
ein paar Details helfen beim Glaskugelraten
Gruß
Uwe


Grüße von BUS: Brigitte, Uwe, Stefanie. Knatter, Knatter: T3, Bj 91, ex JX jetzt AAZ, Westfalia Klappdach, Selbstausbau, 75 PS, 280 Tkm
Der Blaue, Multivan WBX, SS, 92 PS 230 Tkm
Skype: uwe.kurpierz

 
BUS
Oldi
Beiträge: 4.723
Registriert am: 19.04.2009


RE: der rote Magnum raucht weiß....

#5 von vwt3 , 30.09.2010 00:40

ja-Wasser in beiden Ausgleichsbehältern da?
nein-Öl im Wasser
nein-Wasser im Öl
i.O.-Kabel am Motor sind nicht so viele,


Kompression 9,5 bis 10 bar
Kühlsystem abgedrückt
Abgastest gemacht
TÜV 2 Jahre
Der Schlauch der Kurbelgehäuseentlüftungsleitung war aujgrund der Öldämpfe weich geworden. Er hat zugemacht, dadurch ist ein Unterdruck entstanden und der Motor hat das Öl angesaugt.
Kann leider nicht nach hatze. Wir ziehen an diesem Wochenende um. Wünsche euch allen viel Spass.


vwt3  
vwt3
Beiträge: 29
Registriert am: 17.10.2009


RE: der rote Magnum raucht weiß....

#6 von BUS , 30.09.2010 13:43

Na dann alles gute zum neuen TÜV,
i.O. Motor und viel Spass beim
Umzug
Gruß
BUS


Grüße von BUS: Brigitte, Uwe, Stefanie. Knatter, Knatter: T3, Bj 91, ex JX jetzt AAZ, Westfalia Klappdach, Selbstausbau, 75 PS, 280 Tkm
Der Blaue, Multivan WBX, SS, 92 PS 230 Tkm
Skype: uwe.kurpierz

 
BUS
Oldi
Beiträge: 4.723
Registriert am: 19.04.2009


   

Hatzenport 10
ADR

free counters
disconnected Foren-Chat Mitglieder Online 0
Xobor Einfach ein eigenes Forum erstellen
Datenschutz