... ... Wir sind erreichbar ... eMail an: admin[at]t3bruderschaft.de ...

T 4 kaputt

#1 von marco , 25.09.2015 06:33

Hallo Freunde des gepflegten Bus fahrens,

mein Bus T 4 2,5 L TDi ist hin, gestern los gefahren nach 10 mettern sprang der Gang raus es gab ein Geräusch und der Bus ging aus und bis jetzt nie wieder an. Der mensch vom ADAC vermutet die Umlenkrolle vom Zahnriemen. Wir vermuten aber es ist der Zahnriemen von der Dieselpumpe de nicht mehr richtig eingestellt ist ( Steuerzeiten stimmen nicht mehr). Wie kann ich raus finden ob das wirklich so ist ?

Und hat evtl jemand nen Autoanhänger wo mein T4 drauf passt um das Ding in die Werkstatt zu bekommen. Der ADAC hat uns ja erst nach haus geschleppt der wird uns nicht gleich wieder in eine Werkstatt schleppen.

Bitte um Hilfe.

Vielen Dank im Voraus
der Marco


Der Marco, Frankia WoMo mit drei Personen und manchmal zwei Hunde Besatzung. Fahren seit 2014 unsere Tupperschüssel.
Ich bremse auch für Elwedritsche.

 
marco
Beiträge: 421
Registriert am: 22.06.2009


RE: T 4 kaputt

#2 von frajo , 25.09.2015 12:35

Hallo Marco ... Scheiße!

Einen Autoanhänger habe ich nicht und kann über keinen verfügen. Eigentlich darfst Du (hab mit Uwe gesprochen) den Motor gar nicht mehr versuchen zu starten. Wenn der Zahnriemen übergesprungen ist, ist wahrscheinlich mehr dahin. Uwe meinte auch, daß Du den Deckel von der Zahnriemenabdeckung lösen könntest (ist evtl. ja schon unten) und nachschauen kannst, ob der ZR locker ist. Isser das, kann es gut gegangen sein oder auch ned ...

Es nutzt auch nix, wenn jemand zu Dir vor Ort kommt und versucht mit der Messuhr zu kontrollieren, da dann schon Werkzeug gebraucht wird zum Blockieren von Nockenwelle usw. (Uwe korregier mich, falls ich Mist schreibe). Ich würde im T4-Forum nachfragen, ob jemand aus oder aus der Nähe von Frankenthal kommt und Dir weiterhelfen kann. Mit dem Hänger, da brauchst auch ein entsprechendes Zugfahrzeug !!! ... die Kiste ist schwer ... !!!

http://www.t4forum.de/wbb3/index.php?page=Portal

Im Moment hab ich persönlich keine Idee außer dem Sohn eines Musikkollegen, der in Hofheim wohnt und zuhaus schraubt. Ob derjenige Zeit hat weiß ich ned und ich denke wenn ja muß der Bus dorthin. Ich schreib Dir später eine Telefonnummer. Da ich ja bekanntermaßen am Montag nach Hatze abreise, werd ich mich nur noch schlecht drum kümmern können. Ich glaub auch ned, daß es was ändert ... er kennt mich nicht ... ihn kenne ich nicht ...

Also mit viel Glück könnte es unten die Schraube/Besfestigung des Zahnriemenrades auf der Kurbelwelle sein ... das soll man fräsen können ... ... bleibt aber immer zu hoffen, daß der Motor nix abbekommen hat.

So richtig hab ich Dir wahrscheinlich ned geholfen ... Forum anmelden und fragen ... sollte weiterführen.

Gruß vom


frajo ... ... der in Ehren ergraute mit seinem Grauen; Farbcode: L345; 87er KY Tran-Sport-er mit "multiwahn"-Einrichtung; > 285tkm ab 09.09.2015; skype: bus_aus_LA

 
frajo
Oldi
Beiträge: 4.629
Registriert am: 27.04.2009


RE: T 4 kaputt

#3 von frajo , 28.09.2015 07:50

Hallo Marco,

hast ja die PN noch ned gelesen !?

Wollte schon nachfragen ob sich dabei was ergeben hat.

Gruß vom


frajo ... ... der in Ehren ergraute mit seinem Grauen; Farbcode: L345; 87er KY Tran-Sport-er mit "multiwahn"-Einrichtung; > 285tkm ab 09.09.2015; skype: bus_aus_LA

 
frajo
Oldi
Beiträge: 4.629
Registriert am: 27.04.2009


RE: T 4 kaputt

#4 von frajo , 24.11.2017 09:26

Hallo Marco @marco ,

wie ist das denn eigentlich ausgegangen ... schreib doch mal was finales, dann mach ich den Fred zu ... hast doch jetzt ein neues T4'le

Gruß vom


frajo ... ... der in Ehren ergraute mit seinem Grauen; Farbcode: L345; 87er KY Tran-Sport-er mit "multiwahn"-Einrichtung; ! Update ! > 295tkm ab 04.11.2017 (Fahrt zur Werkstatt nach Schifferstatt); skype: bus_aus_LA

 
frajo
Oldi
Beiträge: 4.629
Registriert am: 27.04.2009


RE: T 4 kaputt

#5 von frajo , 04.05.2018 10:18

Zitat von frajo im Beitrag #4
Hallo Marco @marco ,

wie ist das denn eigentlich ausgegangen ... schreib doch mal was finales, dann mach ich den Fred zu ... hast doch jetzt ein neues T4'le

Gruß vom


Gruß vom


frajo ... ... der in Ehren ergraute mit seinem Grauen; Farbcode: L345; 87er KY Tran-Sport-er mit "multiwahn"-Einrichtung; ! Update ! > 296tkm ab 15.04.2018 (Heimfahrt von Kirchzarten); skype: bus_aus_LA ... ... H-Kennzeichen seit 12/2017 ...

 
frajo
Oldi
Beiträge: 4.629
Registriert am: 27.04.2009


   

Mercedes Atego
frajo's Zweitbus

free counters
disconnected Foren-Chat Mitglieder Online 0
Xobor Einfach ein eigenes Forum erstellen
Datenschutz