... nächstes Treffen: !!! leider abgesagt Kirchzarten 2020 !!! ... Wir sind erreichbar ... eMail an: admin@t3bruderschaft.de ...

Heißer Motor

#1 von BUS , 17.05.2009 21:04

Halo zusammen,
ich habe gerade das hier im Forum gelesen:

Hallo zusammen,

wie letztes Jahr fiel es dieses Jahr auch etwas auf daß ab 20°C Außentemperatur der AAZ doch recht warm wird. Unter 15°C packt es der ÖK gut.

'Recht warm' heißt z.B. mit den 2,4t Lebendgewicht bei 80% Vollgas im 4. Gang bei 85km/h am Gotthard geht mit "frühem Lüfterschalter" (Busschmiede), ÖK Busschmiede 19-Reiher, der Lüfter nach 1km schon auf Stufe 2, zeitweise, dann immer Stufe 1 und und Zwischendurch Stufe 2. Die Wassertemperatur steigt dabei von knapp unter der LED (Normalzustand) auf gut auf die LED, mehr nicht. Die Öltemperatur steigt von 100°C (Geradeausfahrt) auf 110..115°C nie mehr.

Gleiches an Autobahnsteigungen im 5. Gang mit 90..95km/h und 80% Vollgas geht dann die 2. Lüfterstufe zeitweise an, Öltemperatur steigt nur unmerklich von 105 auf 110°C.

Früher kam im 4./5. Gang nie die 2. Lüfterstufe! Das wundert mich, und daß es so schnell geht. Wenn es oben am Gotthard käme, OK, aber nicht nach dem ersten Kilometer. Und da die Öltemperatur nur unmerklich (5°C?) höher ist wird es wohl der Wasserkreislauf sein.

Der alte AAZ wurde nicht so warm. Im Winter wird der Motor schnell warm weshalb ich denke daß das Thermostat richtig arbeitet, die Kühlerrohre sind neu (VW Kunststoff).

Jetzt kann es noch die Wasserpumpe sein oder der Kühler, was meint ihr? Ich hab hier im Forum nachgelesen und jemand schrieb daß sich defekte/alte/zugesetzte Kühler mit langsam heißeren Temperaturen bei Autobahnfahrten zeigen - genau mein Phänomen.

Durch Mittel zugesetzt ist der Kühler nicht, da er im Familienbesitz war kam nie Kühlerdicht oder solch Zeugs rein. Von außen/vorne sieht der Kühler noch i.O. aus, von innen hatte ich in den letzten 2 Jahren nicht bewußt detailliert drangeschaut.

Nur halt auf Verdacht den Kühler tauschen ist doch etwas happig.. Wenn doch, wo kaufen, TK?

Grüße,
Beni
antworten


Bei mir war das so ähnlich heute,
ich hab zwar kein Ölthermometer aber die Temperatur war heute auf der Heimfahrt recht hoch,
geblinkt hat nichts, was meint Ihr dazu?
Gruß
Uwe


Grüße von BUS: Brigitte, Uwe, Stefanie. Knatter, Knatter: T3, Bj 91, ex JX jetzt AAZ, Westfalia Klappdach, Selbstausbau

 
BUS
Oldi
Beiträge: 4.624
Registriert am: 19.04.2009


RE: Heißer Motor

#2 von frajo , 17.05.2009 21:09

Hallo Uwe,

mit steigender Außentemperatur geht meine Anzeige turnusgemäß nach oben. Da ich weiß, daß der Lüfter funzt, ich es aber noch nie geschafft habe den per Temperatur des Motors zum Laufen zu bringen, bin ich da recht entspannt und vertraue auf die vorhandene Technik. Ist denn der Lüfter bei Dir angesprungen? Daniel hat einen Handschalter eingebaut mit dem er den Lüfter startet egal was der Thermostat sagt ... find ich gut ... wird eine künftige Maßnahme sein und steht auf der ToDoList.

Gruß


- frajo - der in Ehren ergraute mit seinem "Grauen"; 87er KY Tran-Sport-Er mit "multiwahn"-Einrichtung; > 246tkm

 
frajo
Oldi
Beiträge: 4.516
Registriert am: 27.04.2009

zuletzt bearbeitet 17.05.2009 | Top

RE: Heißer Motor

#3 von T3Bruderschaft , 17.05.2009 21:22

Ich hatte das auch mal
habe dann den Kühler erneuert und gut war.
des Weiteren habe ich einen Schalter eingebaut, wo mit ich den Lüfter selber einschalten kann.
Das Thermostat habe ich ausgetauscht. Das original Thermostat geht erst bei 95 Grat auf. Es gibt aber welche die schon bei 80-85 Grat aufgehen.
Oft kann es auch helfen den Luftfilter zu erneuern und ihn mit mehr Luft zu versorgen (Pclüfter).
In den ganz harten Fällen wurden links und rechts neben dem Nummerschild kleinen Lüfter rein gesetzt. Die dann die Heise Luft vom Motor absaugen.
PS Für den Kühler habe ich damals 80 Euro bezahlt.


Courage heißt, alles zu riskieren
alles zu setzen, und vielleicht alles zu verlieren.

 
T3Bruderschaft
Oldi
Beiträge: 2.691
Registriert am: 18.04.2009


RE: Heißer Motor

#4 von BUS , 17.05.2009 21:23

Hallo Frajo,
erste Stufe läuft an, geht beim geradeausfahen wueder aus,
sobald man wieder auf der Ebene fährt geht die Nadel wieder unter die LED,
so hoch war er aber letztes Jahr noch nie

Uwe


Grüße von BUS: Brigitte, Uwe, Stefanie. Knatter, Knatter: T3, Bj 91, ex JX jetzt AAZ, Westfalia Klappdach, Selbstausbau

 
BUS
Oldi
Beiträge: 4.624
Registriert am: 19.04.2009


   

MV steht mal wieder

free counters
disconnected Foren-Chat Mitglieder Online 0
Xobor Einfach ein eigenes Forum erstellen
Datenschutz